<!DOCTYPE html>
<html lang="en"><head>
	<title>Элитная мебель на заказ в Москве, производство мебели по индивидуальным размерам на фабрике Vision</title>    
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
    <base href="https://vision.moscow/">
    <meta name="description" content="Мебельная фабрика «Vision» — это мебель из редких пород дерева и европейской фурнитуры! Гарантия до 24 месяцев! Возьмем нестандартные и сложные дизайн-проекты! Индивидуальный дизайн-проект, доставка и сборка! Москва и МО.


Неповторимый интерьер с Vision.moscow. Изготовим сложную мебель точно в срок. Гибкие цены и эксклюзивные дизайн-проекты! Разработка дизайн-проектов! Доставка по Москва и МО! Установка!">
	<meta name="keywords" content="">
	<meta property="og:title" content="Изготовление эксклюзивной мебели на заказ в Москве | Дизайнерская мебель премиум класса - Vision">
	<meta property="og:description" content="Мебельная фабрика «Vision» — это мебель из редких пород дерева и европейской фурнитуры! Гарантия до 24 месяцев! Возьмем нестандартные и сложные дизайн-проекты! Индивидуальный дизайн-проект, доставка и сборка! Москва и МО.


Неповторимый интерьер с Vision.moscow. Изготовим сложную мебель точно в срок. Гибкие цены и эксклюзивные дизайн-проекты! Разработка дизайн-проектов! Доставка по Москва и МО! Установка!">
	<meta property="og:type" content="article">
<!--     <meta property="og:image" content="img/one.jpg" /> -->
	<meta property="og:site_name" content="Изготовление эксклюзивной мебели на заказ в Москве | Дизайнерская мебель премиум класса - Vision">
	<link rel="icon" type="image/png" href="assets/templates/vision/img/favicon.png">
	<!-- Font Awesome -->
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/assets/templates/vision/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous">
	<!-- Bootstrap CSS -->
	<link rel="stylesheet" href="assets/templates/vision/css/bootstrap.min.css">
	<!-- lightbox -->
	<link rel="stylesheet" href="assets/templates/vision/css/slick.css">
	<link rel="stylesheet" href="assets/templates/vision/css/slick-theme.css">
	<!-- lightbox -->
	<link rel="stylesheet" href="assets/templates/vision/css/lightbox.min.css">
	<!-- Arcticmodal -->
	<link rel="stylesheet" href="assets/templates/vision/css/jquery.arcticmodal-0.3.css">
	<!-- Main CSS -->
	<link rel="stylesheet" href="assets/templates/vision/css/main.css">
	<!-- Media CSS -->
	<link rel="stylesheet" href="assets/templates/vision/css/media.css">
	<!-- JQuery script -->

	<link href="assets/templates/vision/css/twentytwenty.css" rel="stylesheet">
	<script src="assets/templates/vision/js/jquery-3.3.1.min.js"></script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-145003572-2"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-145003572-2');
    </script>
    
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "url": "https://vision.moscow/ ",
  "logo": "https://vision.moscow/assets/templates/vision/img/logo.png"
}
  </script>   

<link rel="stylesheet" href="/assets/components/msfavorites/css/default.min.css?v=f301bf14" type="text/css">

<meta name="msfavorites:version" content="3.0.5-beta">
<meta name="msfavorites:ctx" content="web">
<meta name="msfavorites:actionUrl" content="/assets/components/msfavorites/action.php">

</head>
<body>
       
    <header class="header">
        <div class="wrow">
            <div class="container">
                <div class="row justify-content-between align-items-center">
                    <div>
                        <span class="head-map">м.Сходненская, бульвар Яна Райнеса, д 5</span>
                        <span class="head-time">(пн -пт 09:00-18:00)</span>
                    </div>
                    <div>
                        <a class="tel" href="tel:+74952129752">+7 (965) 212-97-52</a>
                        <a class="callback-butt" href="/feedback/">обратный звонок</a>
                        <div class="search-container">
                            <div class="search-butt">поиск</div>
                            <div class="search-block">
                                <form class="navbar-form navbar-left" action="/rezultatyi-poiska/" method="get">
    <div class="input-group">
        <input type="text" class="form-control" placeholder="Поиск..." name="search" id="search" value="">
        <input type="hidden" name="id" value="122">
        <span class="input-group-btn">
            <button class="btn btn-default" type="submit" value="sisea.search"><i class="fa fa-search"></i></button>
        </span>
    </div>
</form>
                            </div>
                        </div>
                        <div class="lang"><span>en</span><span class="curr">ru</span></div>
                        <a href="/favorites/"><div class="msfavorites fav"><span class="msfavorites-total"></span></div></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="brow">
            <div class="container">
                <div class="d-lg-none mob-menu-block"><span></span><span></span><span class="small"></span></div>
                <div class="logo-head d-none d-lg-block"><a href="/"><img src="/assets/templates/vision/img/new-logo.png" alt="Фабрика элитной мебели Vision" title="Фабрика элитной мебели Vision"></a></div>
                <div class="logo-head stick"><a href="/"><img class="logo-mini" src="/assets/templates/vision/img/head-logo-mini.svg" alt="Фабрика элитной мебели Vision" title="Фабрика элитной мебели Vision"></a></div>
                <div class="row justify-content-between align-items-center">
                    <div class="d-none d-lg-flex">
                        <ul class="top-menu"><li><a href="/catalog/">Каталог</a><ul class="submenu "><li id="item7"><a href="/catalog/kuhni/">Кухни</a></li><li id="item9"><a href="/catalog/shkafy/">Шкафы</a></li><li id="item16"><a href="/catalog/lestneycy/">Лестницы</a></li><li id="item19"><a href="/catalog/nastennyie-paneli/">Настенные панели</a></li><li id="item22"><a href="/catalog/garderobnaya/">Гардеробные</a></li><li id="item24"><a href="/catalog/dveri/">Двери</a></li><li id="item27"><a href="/catalog/vitrazh/">Витражи</a></li><li id="item30"><a href="/catalog/stoly/">Столы</a></li><li id="item32"><a href="/catalog/tumbochki/">Тумбы</a></li><li id="item163"><a href="/catalog/komody/" Комоды>Комоды</a></li></ul></li><li><a href="/about/">О компании</a></li><li><a href="/mebel-na-zakaz/">Портфолио</a></li></ul>
                    </div>
                    <div><ul class="top-menu d-none d-lg-flex"><li id="item42"><a href="/uslugi/">Услуги</a></li><li id="item177"><a href="/sotrudnichestvo/">Дизайнерам</a></li><li id="item5"><a href="/contacts/">Контакты</a></li></ul>
                        <span class="calc-butt callback__btn">Заказать замер</span>
                    </div>
                </div>
                <div class="d-lg-none d-flex align-items-center icon-block">
                    <div class="search-mobile"><img src="/assets/templates/vision/img/search-icon-brown.png" alt="Поиск" title="Поиск"></div>
                    <div class="search-block mobile">
                                <form class="navbar-form navbar-left" action="/rezultatyi-poiska/" method="get">
    <div class="input-group">
        <input type="text" class="form-control" placeholder="Поиск..." name="search" id="search" value="">
        <input type="hidden" name="id" value="122">
        <span class="input-group-btn">
            <button class="btn btn-default" type="submit" value="sisea.search"><i class="fa fa-search"></i></button>
        </span>
    </div>
</form>
                            </div>
                </div>
                <div class="mobile-menu">
                        <a class="tel mob-info" href="tel:+79652129752">+7 (965) 212-97-52</a>
                        <div class="mob-addr">Москва, м.Сходненская,<br>б-р Яна Райнеса, д 5</div>
					    <ul class="menu d-lg-flex justify-content-around text-lg-left"><li class="menu__item"><a href="/catalog/" class="menu__link">Каталог</a><ul class="mob_submenu "><li id="item7"><a href="/catalog/kuhni/">Кухни</a></li><li id="item9"><a href="/catalog/shkafy/">Шкафы</a></li><li id="item16"><a href="/catalog/lestneycy/">Лестницы</a></li><li id="item19"><a href="/catalog/nastennyie-paneli/">Настенные панели</a></li><li id="item22"><a href="/catalog/garderobnaya/">Гардеробные</a></li><li id="item24"><a href="/catalog/dveri/">Двери</a></li><li id="item27"><a href="/catalog/vitrazh/">Витражи</a></li><li id="item30"><a href="/catalog/stoly/">Столы</a></li><li id="item32"><a href="/catalog/tumbochki/">Тумбы</a></li><li id="item163"><a href="/catalog/komody/" Комоды>Комоды</a></li></ul></li><li class="menu__item"><a href="/about/" class="menu__link">О компании</a></li><li class="menu__item"><a href="/mebel-na-zakaz/" class="menu__link">Портфолио</a></li></ul>
                        <ul class="menu d-lg-flex justify-content-around text-lg-left"><li class="menu__item"><a href="/uslugi/" class="menu__link">Услуги</a></li><li class="menu__item"><a href="/blog/" class="menu__link">Блог</a></li><li class="menu__item"><a href="/sotrudnichestvo/" class="menu__link">Дизайнерам</a></li><li class="menu__item"><a href="/contacts/" class="menu__link">Контакты</a></li><li class="menu__item"><a href="/feedback/" class="menu__link">Обратная связь</a></li><li class="menu__item"><a href="/mebel-na-zakaz/" class="menu__link">Портфолио</a></li></ul>
	
                </div>
                </div>
        </div>
	</header>
	<section class="section_header">
        <div class="main-page-banner">
    <a class="item gard" href="/catalog/garderobnaya/"><div class="name"><span>Гардеробная</span></div></a>
    <a class="item dveri" href="/catalog/dveri/"><div class="name"><span>Двери</span></div></a>
    <a class="item kuhni" href="/catalog/kuhni/"><div class="name"><span>Кухни</span></div></a>
    <a class="item shkaf" href="/catalog/shkafy/"><div class="name"><span>Шкафы</span></div></a>
</div>
		<div class="on_baner_block">
    <div class="container">
        <div class="border-block">
            <div class="name">Vision.moscow<br>Фабрика элитной мебели</div>
            <div class="descr">Создаем мебель премиум-класса по индивидуальным дизайн проектам. Вкладываем в наши работы профессионализм сотрудников и душу. Познакомьтесь с нашей фабрикой и нами посмотрев фотографии производства.</div>
            <div class="more-block"><a class="more" href="/catalog/"><span>Посмотреть</span><div class="rect_waves">
                                <div class="rect_waves-inner">
                                    <div class="rect1"></div>
                                    <div class="rect2"></div>
                                    <div class="rect3"></div>
                                </div>
                            </div></a></div>
        </div>
    </div>
</div>
	</section>
	<section class="preimva">
	    <div class="container">
	        <div class="preim-block">
    <a class="item pr" href="/about/">
        <div class="text">Делаем мебель из редких пород дерева и европейской фурнитуры.</div>
        <div class="more">Наше производство</div>
    </a>
    <a class="item usl" href="/uslugi/">
        <div class="text">Индивидуальный дизайн-проект, доставка и сборка</div>
        <div class="more">Наши услуги</div>
    </a>
    <div class="item sert">
        <div class="text">Гарантия до 24 месяцев и сертификация на все изделия.</div>

    </div>
    <a class="item cat" href="/catalog/">
        <div class="text">Возьмем нестандартные и сложные дизайн-проекты.</div>
        <div class="more">Каталог</div>
    </a>
</div>
	    </div>
	</section>
	<section class="cats">
         <div class="b_t_l"></div>
    <div class="b_t_r"></div>
    <div class="b_b_l"></div>
    <div class="b_b_r"></div>
            <div class="title">Каталог</div>
                 <div class="cats-block"><div class="item cat-7"><a href="catalog/kuhni/">Кухни</a></div><div class="item cat-9"><a href="catalog/shkafy/">Шкафы</a></div><div class="item cat-16"><a href="catalog/lestneycy/">Лестницы</a></div><div class="item cat-19"><a href="catalog/nastennyie-paneli/">Настенные панели</a></div><div class="item cat-22"><a href="catalog/garderobnaya/">Гардеробные</a></div><div class="item cat-24"><a href="catalog/dveri/">Двери</a></div><div class="item cat-27"><a href="catalog/vitrazh/">Витражи</a></div><div class="item cat-30"><a href="catalog/stoly/">Столы</a></div><div class="item cat-32"><a href="catalog/tumbochki/">Тумбы</a></div><div class="item cat-163"><a href="catalog/komody/">Комоды</a></div></div>
    </section>
	<section class="raschet-form-container">
	    <div class="container">
	        <div class="row">
	            <div class="col-12 col-md-8 text">
	                <p>Фабрика эксклюзивной мебели Vision предлагает изготовление изделий по индивидуальным проектам. Мы создаем предметы интерьера по точным размерам, реализуем оригинальные комплексные решения мебельных интерьеров любой сложности. 
	                Наши специалисты бережно относятся к классическим традициям мебельного производства, но не боятся экспериментировать. 
	                По уникальным проектам дизайнеров и архитекторов мы создаём комплексные решения для интерьеров.</p>
	                <p class="pict"><img src="/assets/templates/vision/img/image28.jpg" alt="about vision" title="about vision"></p>
	            </div>
	            <div class="col-12 col-md-4">
	                <div class="raschet-form">
	                    <div class="title">Расчет стоимости</div>
	                    <p class="note">Заполните анкету и на указанную почту в течение суток мы отправим стоимость вашего проекта.</p>
	                <form action="/assets/templates/vision/success.php" class="js-form raschet" method="get">
					
		<input type="text" placeholder="Имя" required name="name">
		<input type="email" placeholder="Email" required name="mail">
		<input type="tel" placeholder="Телефон" required name="tel" id="phone">
		<textarea placeholder="Комментарии по проекту" name="mess"></textarea>
		<div class="freset-block">
	    	<input type="file" id="file_input" name="file[]" value="" multiple="multiple">
	    	<span class="freset">X</span>
	    </div>
		<button class="form__btn button" data-submit="">Отправить</button>
		<p class="agr">Нажимая кнопку, вы даете согласие на обработку <a href="/">персональных данных</a></p>
					</form>
					<!-- Индикация процесса отправки формы -->
					<div id="loader">
						<img src="assets/templates/vision/img/ripple.svg" alt="Элитная мебель на заказ в Москве, производство мебели по индивидуальным размерам на фабрике Vision" title="Элитная мебель на заказ в Москве, производство мебели по индивидуальным размерам на фабрике Vision">
					</div>
					
					<!-- Сообщение "спасибо" после отправки формы -->
					<div id="overlay">
						<div id="thx">
							Спасибо! Мы обязательно с Вами свяжемся.
						</div>
				   	</div>
	                </div>
	            </div>
	        </div>
	    </div>
	</section>
    <section class="portfolio">
        <div class="container">
            <h2>Фабрика мебели на заказ по индивидуальным размерам в Москве</h2>
            <div class="row">
                <div class="col-12 text">
                    <p>Дизайнеры «Vision» предлагают московским клиентам выбрать стиль будущих изделий, подобрать материалы и комплектующие из большого ассортимента. Проектировщики разрабатывают технические рисунки и чертежи для изготовления мебели по индивидуальным размерам. Все детали проекта уточняются с заказчиком. Мастера фабрики в совершенстве владеют программируемым оборудованием и ручным инструментом, знают тонкости лицевой отделки: от покраски и глянцевания до позолоты и патинирования. На официальном сайте «Vision» представлены образцы элитной индивидуальной мебели, сделанной в Москве под заказ. </p><p>Мы предлагаем интерьерные решения в стиле элегантного классицизма, изящного барокко и рококо, роскошного ар-деко или лаконичного лофта. Выберите в каталоге желаемые варианты, расскажите о ваших задумках.</p>
<p>Компания «Vision» располагает отлично оснащенной производственной базой с автоматическим оборудованием. На наших фабричных линиях можно изготавливать одновременно большие объемы мебели по индивидуальным заказам. Мы получаем комплектующие от надежных партнерских фирм, гарантируем качество изделий и точное соблюдение сроков.</p>
                    </div>
            </div>
             <div class="title">Наши работы</div>
            <div class="row">
                	<div class="portfolio-slider3 portfolio-slider">
					    <div class="item">
    <div class="pict__hover"></div>
		<a href="/catalog/shkaf-kupe-iz-temnogo-dereva/">
	        <img src="/assets/cache_image/assets/templates/vision/img/catalog/cupboards/hkaf1_360x300_615.jpg" alt="Шкаф-купе из темного дерева" class="product__img" title="Шкаф-купе из темного дерева">
    		<h5 class="product__title">Шкаф-купе из темного дерева</h5>
		</a>
</div>
<div class="item">
    <div class="pict__hover"></div>
		<a href="/catalog/tumbochki/tumbochka-pod-rakovinu/">
	        <img src="/assets/cache_image/assets/templates/vision/img/catalog/Tumba/tumbohka1_360x300_615.jpg" alt="Тумбочка из камня под раковину" class="product__img" title="Тумбочка из камня под раковину">
    		<h5 class="product__title">Тумбочка из камня под раковину</h5>
		</a>
</div>
<div class="item">
    <div class="pict__hover"></div>
		<a href="/catalog/lestneycy/lestnicza-v-stile-art-deko/">
	        <img src="/assets/cache_image/assets/templates/vision/img/catalog/ledders/ledder1_360x300_615.jpg" alt="Лестница «Ар-Деко» из массива коричневая" class="product__img" title="Лестница «Ар-Деко» из массива коричневая">
    		<h5 class="product__title">Лестница «Ар-Деко» из массива коричневая</h5>
		</a>
</div>
<div class="item">
    <div class="pict__hover"></div>
		<a href="/catalog/kuhni/kuhnya-ardeko/">
	        <img src="/assets/cache_image/assets/cache_image/assets/templates/vision/img/catalog/kitchens/whatsapp-image-2019-08-15-at-21.07.32(1)_360x300_a1b.jpeg" alt="Кухня «Ар-деко» коричневая" class="product__img" title="Кухня «Ар-деко» коричневая">
    		<h5 class="product__title">Кухня «Ар-деко» коричневая</h5>
		</a>
</div>
					
					</div>
            </div>
        </div>
    </section>
        <section class="section_form" id="form">
		<div class="container">
			<div class="row">
				<div class="col">
					<form action="assets/templates/vision/success.php" class="form text-center js-form" method="get" id="popupResult" onsubmit="ym(54587479, 'reachGoal', 'TARGET_FORM'); return true;">
						<p class="form__title">
							СВЯЖИТЕСЬ С НАМИ
						</p>
						<input type="text" placeholder="Имя" required name="name" class="form__input">
						<input type="tel" placeholder="Телефон" required name="tel" class="form__input" id="phone">
						<button class="form__btn button" onclick="ym(54587479, 'reachGoal', 'TARGET_CLIC'); return true;" data-submit="">
							Отправить
						</button>
					</form>
					<!-- Индикация процесса отправки формы -->
					<div id="loader">
						<img src="assets/templates/vision/img/ripple.svg" alt="Элитная мебель на заказ в Москве, производство мебели по индивидуальным размерам на фабрике Vision" title="Элитная мебель на заказ в Москве, производство мебели по индивидуальным размерам на фабрике Vision">
					</div>
					
					<!-- Сообщение "спасибо" после отправки формы -->
					<div id="overlay">
						<div id="thx">
							Спасибо! Мы обязательно с Вами свяжемся.
						</div>
				   	</div>
				</div>
			</div>
		</div>
	</section>
    	<section class="section2">
		<div class="container">
			<div class="row">
				<div class="col-12 col-sm-2">
					<div class="social">
						<a href="https://www.facebook.com/vision.russia" target="_blank">
							<img src="assets/templates/vision/img/facebook.png" alt="facebook" class="social__f" title="facebook">
						</a>
						<a href="https://www.instagram.com/vision.russia/?utm_source=ig_profile_share&amp;igshid=ww3vw52ove3p" target="_blank">
							<img src="assets/templates/vision/img/instagram.png" alt="instagram" title="instagram">
						</a>
					</div>
				</div>
				<div class="col-12 col-sm-10">
					<form action="assets/templates/vision/success2.php" class="form_1 text-center js-form d-lg-flex align-items-center" method="get" id="popupResult" onsubmit="yaCounter53715190.reachGoal('go19'); return true;">
						<p class="form__text">
							Узнайте новости первым
						</p>
						<input type="email" placeholder="E-mail" required name="email" class="form__input form__input_mail" aria-required="true">
						<button class="form__btn button" data-submit="">
							Подписаться
						</button>
					</form>
					<!-- Индикация процесса отправки формы -->
					<div id="loader">
						<img src="assets/templates/vision/img/ripple.svg" alt="Элитная мебель на заказ в Москве, производство мебели по индивидуальным размерам на фабрике Vision" title="Элитная мебель на заказ в Москве, производство мебели по индивидуальным размерам на фабрике Vision">
					</div>
					
					<!-- Сообщение "спасибо" после отправки формы -->
					<div id="overlay">
						<div id="thx">
							Спасибо! Мы обязательно с Вами свяжемся.
						</div>
				   	</div>
				</div>
			</div>
		</div>
	</section>
    <footer class="footer">
	<div class="container">
		<div class="row align-items-center">
			<div class="col-6 col-lg-2">
				<a href="/">
					<img src="assets/templates/vision/img/logo.png" alt="Фабрика мебели премиум класса Vision" title="Фабрика мебели премиум класса Vision">
				</a>
			</div>
			<div class="col-8 d-none d-lg-block">
				<nav>
				    <ul class="menu"><li class="menu__item"><a href="/catalog/" class="menu__link">Каталог</a></li><li class="menu__item"><a href="/about/" class="menu__link">О компании</a></li><li class="menu__item"><a href="/mebel-na-zakaz/" class="menu__link">Портфолио</a></li></ul>
				</nav>
			</div>
			<div class="col-6 col-lg-2 text-right">
				<a href="tel:+7 (965) 212-97-52" class="tell">+7 (965) 212-97-52</a>
			</div>
		</div>
		<div class="row">
			<div class="col">
				<p class="footer-text text-center">
					© 2020 Vision. Все права защищены.
				</p>
			</div>
		</div>
	</div>
	<!-- Render time: 0,2587 s -->
</footer>
<div style="display:none"><div class="b-modal" id="cb-container">
<div class="b-modal_close arcticmodal-close">X</div>
<div class="bg"><div class="rect"></div></div>
<div class="cbform-block" id="callback-form">
					<form action="assets/templates/vision/cb-success.php" class="form js-form" method="get" id="popupResult__cb">
						<p class="form__title cbform">
							ЗАЯВКА НА ЗАМЕР
						</p>
						<input type="text" placeholder="Имя" required name="name" class="form__input">
						<input type="tel" placeholder="Телефон" required name="tel" class="form__input">
						<button class="form__btn button" data-submit="">
							Отправить
						</button>
					</form>
					<!-- Индикация процесса отправки формы -->
					<div id="loader__cb">
						<img src="assets/templates/vision/img/ripple.svg" alt="Элитная мебель на заказ в Москве, производство мебели по индивидуальным размерам на фабрике Vision" title="Элитная мебель на заказ в Москве, производство мебели по индивидуальным размерам на фабрике Vision">
					</div>
					
					<!-- Сообщение "спасибо" после отправки формы -->
					<div id="overlay__cb">
						<div id="thx__cb">
							Заявка получена! В течении 30 минут мы свяжемся с вами для уточнения даты и времени замера.
						</div>
				   	</div>
				</div>
</div></div>
<div id="footer-bar">
	<div class="inner">
		<div>
			<a href="/catalog/">
				<img src="/assets/templates/vision/images/menu.svg" alt="Каталог" title="Каталог">
				<span>Каталог</span>
			</a>
		</div>
		<div>
							<a href="/contacts/">
							<img src="/assets/templates/vision/images/location.svg" alt="Магазины" title="Магазины">
				<span>Магазины</span>
							</a>
					</div>
		<div>
			<a href="/favorites/">
			<img src="/assets/templates/vision/images/heart-wt-foot.svg" alt="Избранное" title="Избранное">
			<span class="msfavorites fav-footbar"><span class="msfavorites-total"></span></span>
		    <span>Избранное</span>
			</a>
		</div>
		<div>
			<a href="javascript:void(0);" class="chat-btn">
				<img src="/assets/templates/vision/images/chat.svg" alt="Написать" title="Написать">
				<span>Написать</span>
			</a>
		</div>
		<div>
			<div class="fake-phone">
				<a href="#" class="fake-phone-imit">
					<img src="/assets/templates/vision/images/phone.svg" alt="Позвонить" title="Позвонить">
					<span>Позвонить</span>
				</a>
				<a href="tel:+79652129752" class="comagic_phone transparent">+7 (965) 212-97-52</a>
			</div>
		</div>
	</div>
</div>

    	<!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
        
        ym(54587479, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/54587479" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

	<!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '462428597885321');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=462428597885321&ev=PageView&noscript=1"/></noscript>
    <!-- End Facebook Pixel Code -->

	<!-- JavaScript -->
	<script src="/assets/templates/vision/js/jquery.event.move.js"></script>
	<script src="/assets/templates/vision/js/jquery.twentytwenty.js"></script>
	<!--<script src="assets/templates/vision/js/jquery.maskedinput.js"></script> -->
	<script src="/assets/templates/vision/js/jquery.maskedinput.min.js"></script>
	<script src="/assets/templates/vision/js/lightbox.min.js"></script>
	<script src="/assets/templates/vision/js/slick.min.js"></script>
	<script src="/assets/templates/vision/js/jquery.arcticmodal-0.3.min.js"></script>
<script src="https://kit.fontawesome.com/0585cd246c.js"></script>
	<!-- Валидатор для проверки формы на заполненность 
	<script type="text/javascript" src="https://ajax.aspnetcdn.com/ajax/jquery.validate/1.14.0/jquery.validate.js"></script> -->
	<script src="/assets/templates/vision/js/jquery.validate.min.js"></script>
	<script src="/assets/templates/vision/js/main.js"></script>
<script type="text/javascript" src="/assets/components/msfavorites/js/default.min.js?v=f301bf14"></script>
</body>
</html>
